1 Отредактировано Sergey Vakhovskyi (23-06-2017 16:47:40)

Тема: ionCube Loader c PHP 7.1

Добрый день.
У меня на сервере стоит PHP 7.1. Хочу перенести на него данную cms и есть столкнулся с проблемой недоступности ionCube Loader  на этой версии php.
Как быть? Есть ли вариант, что бы cms работала без него?

Thumbs up Thumbs down

2

Re: ionCube Loader c PHP 7.1

В данный момент IonCube не поддерживает php 7.1
Используете php 7.0

Разработка продающих сайтов. Портфолио тут - pulse.studio. Скайп - absorberex